Akıllı cihazım uyumlu mu?

Akıllı cihaz minimun sistem gereksinimleri:
• Bluetooth 4.0
• Apple cihazlar:
• iOS 8.0 ve sonrası
• Android cihazlar:
• Android 4.4 ve sonrası